Meklēšana
Tops
Interneta veikali
Meklēt!
ladetajs 5v usb
Cena no
Līdzīgi meklējumi :
ladetajs 5v 2a
ladetajs 5v 2a micro usb
lādētājs 5v 1a usb a
Atrastas:
2100
preces
119
veikalos
Cena no
2.00
€
līdz
4.00
€
Cena no
Labi
Aizvērt
Dewalt akumulatoru
lādētājs
DCB094K-QW, 18V, Li-ion,
USB
-C,
USB
-A, 5A, 90W, LED displejs, metāla klipsis
Instrumenti
inserv.lv
Piegāde no:
3€
94.90 €
Telefona
lādētājs
Baseus CCSP020102 Super Si 25W PD
USB
-C Fast Adaptive Charger
5V
3.1A / 12V 2.1A, 25 W
Telefoni, planšetdatori, Apple veikals/Aksesuāri mobilajiem un viedtelefoniem/Telefonu
lādētāji
/Telefonu
lādētāji
, adapteri, vadi
1a.lv
* SMART NET cena
Parastā cena
20.89€
10.78 €
*
Electro Base Ātrais
lādētājs
ar
USB
-C portu | 25W | Atbalsta Quick Charger| GaN (gallium nitride) technology
Baterijas, akumulatori, barošanas bloki un adapteri > Universālie 24V,
15V
, 12V, 9V,
5V
barošanas bloki
Electrobase.lv
Noliktavā:
Ir
Piegāde no:
2.50€
6.99
€
Akumulatora
lādētājs
Micro
USB
5V
1A – Aizsardzība pret izlādēšanu, LED indikatori, Precizitāte 1,5%
Akumulatoru
lādētāji
220.lv
Noliktavā:
99+
Piegāde no:
2.49€
6.99
€
Borofone BZ5 CarPal automašīnas
lādētājs
ar 2
USB
-A pieslēgvietām, kopā 5 V / 2,1 A, balts
Uzlāde > Auto
lādētāji
Mobitel.lv
Noliktavā:
16
Piegāde no:
3.39€
6.99
€
Automašīnas
lādētājs
BOROFONE BZ2 Dual
USB
+ microUSB kabelis (
5V
2.4A) balts
Uzlāde > Auto
lādētāji
Mobitel.lv
Noliktavā:
5
Piegāde no:
3.39€
6.99
€
Automašīnas
lādētājs
Hoco Z27
USB
+ lightning (
5V
2.4A) balts
Uzlāde > Auto
lādētāji
Mobitel.lv
Noliktavā:
3
Piegāde no:
3.39€
6.99
€
Sienas barošanas bloks QOLTEC 52399, 10W
5V
2A
USB
lādētājs
, 52399, 5901878523996
Lādētāji
portatīvajām ierīcēm
AiO.lv
Noliktavā:
14
Piegāde no:
4.99€
6.99
€
Iekštelpu
lādētājs
Akyga AK-SW-14 viedpulksteņiem melns
USB
5V
0.5m, AK-SW-14, 5901720136633
USB
datu kabeļi
AiO.lv
Noliktavā:
8
Piegāde no:
4.99€
6.99
€
Lādētājs
iekštelpās Akyga AK-SW-04 Smartwatch Melns
USB
5V
0.1m, AKKSGZASAKY00037, 5901720136534
Lādētāji
portatīvajām ierīcēm
AiO.lv
Noliktavā:
5
Piegāde no:
4.99€
6.99
€
Borofone BN2
USB
lādētājs
5V
2.1A 10.5W ar
USB
-C kabeli, balts, BORBN2WH, 6931474741226
Lādētāji
portatīvajām ierīcēm
AiO.lv
Noliktavā:
2
Piegāde no:
4.99€
6.99
€
Auto
lādētājs
PLATINET PLCR3B — 3×
USB
5V
, ieeja 12–24V, cigarešu šķiltavas barošana, melns, 43721, 5907595437219
Lādētāji
portatīvajām ierīcēm
AiO.lv
Noliktavā:
99+
Piegāde no:
4.99€
6.99
€
Auto
lādētājs
Goobay 44177, 2×
USB
5 V MP3, mobilajām tālrunīm, viedtālruņiem un planšetēm — ieeja 12–24 V, melns, 44177, 4040849441776
Akumulatoru
lādētāji
un palaidēji
AiO.lv
Noliktavā:
14
Piegāde no:
4.99€
6.99
€
Baseus Baseus Cafule PD2.0 100W flash charging
USB
For Type-C cable (20V 5A)2m Red+Black
Telefoni > Aksesuāri mobilajiem un viedtelefoniem >
Lādētāji
, savienotājvadi un kabeļi
1veikals.lv
Piegāde no:
5€
7.00
€
Evelatus UltraLink OTG Adapter
USB
-C to
USB
3.0
5V
3A | 5 Gb/s
Telefoni > Aksesuāri mobilajiem un viedtelefoniem >
Lādētāji
, savienotājvadi un kabeļi
1veikals.lv
Piegāde no:
5€
7.00
€
Evelatus Evelatus UltraLink OTG AdapterUSB3.0 to
USB
-C
5V
3A | 480 Mb/s Abyss Blue
Telefoni > Aksesuāri mobilajiem un viedtelefoniem >
Lādētāji
, savienotājvadi un kabeļi
1veikals.lv
Piegāde no:
5€
7.00
€
Sbox
Lādētājs
HC-693, 15W,
USB
-A 5/9/12V 3/2/1,5A, TYPE-C 5/9/12V 3/2,22/1,67A, balts, ABS/PC
Mājai, dārzam un drošībai
inserv.lv
Noliktavā:
99+
Piegāde no:
3€
7.00
€
Delock
USB
Charging Cable 5 V for Electric Shavers compatible with Hatteker RFC-588, RFC-598, RFC-690, RFC-692, RFC-696, RSCX-7568, RSCX-9598 series - shaver charger replacement cable 1.2 m | 90987 | 4043619909872 | 90987
Datoru aksesuāri, UPS > UPS, stabilizatori > UPS
Semikom.lv
Noliktavā:
6
Piegāde no:
3.50€
7.03
€
Delock
USB
Charging Cable 5 V for Electric Shavers compatible with MANSCAPED 2.0 / 3.0 series - shaver charger replacement cable 1.2 m | 90986 | 4043619909865 | 90986
Datoru aksesuāri, UPS > UPS, stabilizatori > UPS
Semikom.lv
Noliktavā:
10
Piegāde no:
3.50€
7.03
€
Delock
USB
Charging Cable 5 V for Electric Shavers compatible with Remington HC4250, MB4200, MB6850, XR1330 series - shaver charger replacement cable 1.2 m | 90985 | 4043619909858 | 90985
Datoru aksesuāri, UPS > UPS, stabilizatori > UPS
Semikom.lv
Noliktavā:
99+
Piegāde no:
3.50€
7.03
€
Delock
USB
Charging Cable 5 V for Electric Shavers compatible with Philips QP2724, QP2834, QP1924, MG9520 series - shaver charger replacement cable 1 m | 90981 | 4043619909810 | 90981
Datoru aksesuāri, UPS > UPS, stabilizatori > UPS
Semikom.lv
Noliktavā:
99+
Piegāde no:
3.50€
7.03
€
Lādētājs
Do Smartwatch Veltori Power On
Usb
5v
1a Vtl1 Universāls
AKUMULATORI UN
LĀDĒTĀJI
Lukass.lv
Piegāde no:
2.81€
7.02
€
Auto
lādētājs
BASEUS GRAIN 2x
USB
5V
3.1A melns
Ātrās piegādes preces > Tālruņu piederumi GSM >
USB
Lādētāji
AutoMotoShop.lv
Piegāde no:
1.99€
7.08
€
Titanum Universal Wireles Charger Necker
5V
/ 1A
Mobilie Telefoni un aksesuāri >
USB
tīkla
lādētāji
Electrobase.lv
Noliktavā:
2
Piegāde no:
2.50€
7.14
€
Lādētājs
Gembird
USB
Type-C +
USB
Type-A Black
Baterijas, akumulatori, barošanas bloki un adapteri > Universālie 24V,
15V
, 12V, 9V,
5V
barošanas bloki
Electrobase.lv
Noliktavā:
50
Piegāde no:
2.50€
7.14
€
Lādētājs
Gembird 2-port
USB
Fast Charger
Baterijas, akumulatori, barošanas bloki un adapteri > Universālie 24V,
15V
, 12V, 9V,
5V
barošanas bloki
Electrobase.lv
Noliktavā:
50
Piegāde no:
2.50€
7.14
€
Adowarka Delta Power Sieciowa 1x
USB
-A 1x
USB
-C 2A (
5V
/2A/USB/C)
5V
/2A/USB/C
Datortehnika > Telefoni & Viedpulksteņi > Mob. tālruņu aksesuāri >
Lādētāji
un adapteri
Tera.lv
Noliktavā:
72
Piegāde no:
2€
7.15
€
1 komplekts skuvekļa
lādētāja
adapteris nomaiņas strāvas vads
5V
lādētājs
USB
adapteris elektrisks matu griešanas mašīnīte bārdas trimmeris skuveklis uzlādes galviņa pārveidotājs A black
Skaistums > Skūšanās un matu noņemšana > Trimmeri > Vīriešu elektriskie skuvekļi un trimmeri
Joom.com
7.17
€
Acura DL511 Charger-battery (Power bank)
5V
1A + Micro
USB
Cable 2600 mAh White (PS-M-DL511)
Power Banks
Smartech.ee
7.22
€
BLOW Mobilie Telefoni un aksesuāri //
USB
auto
lādētāji
// 75-729# Ładowarka samochodowa kabel
usb
-c +gniazdo
usb
-a
5v
2.1a 12v-24v d21c
Mobilie Telefoni un aksesuāri >
USB
auto
lādētāji
Electrobase.lv
Noliktavā:
99+
Piegāde no:
2.50€
7.23
€
LogiLink
USB
-A socket adapter, 5W ,
5V
/1A, 1xUSB-A white | PA0093C | 4052792080728 | AZLLIUL0PA0093C
Telefoni, planšetdatori > Aksesuāri mobilajiem un viedtelefoniem >
Lādētāji
, savienotājvadi un kabeļi
Viron.lv
Noliktavā:
7
7.25
€
Acura DL511
Lādētājs
-akumulators (Power bank)
5V
1A + Micro
USB
Cable 2600 mAh Balts | PS-M-DL511 | 5902280683551 | PS-M-DL511
Akumulatori,
lādētāji
un barošanas bloki > Portatīvie akumulatori
Semikom.lv
Noliktavā:
Ir
Piegāde no:
3.50€
7.26
€
Adowarka Delta Power Sieciowa 2 A (
5V
/2A/USB/W)
5V
/2A/USB/W
Datortehnika > Telefoni & Viedpulksteņi > Mob. tālruņu aksesuāri >
Lādētāji
un adapteri
Tera.lv
Noliktavā:
99+
Piegāde no:
2€
7.27
€
Barošanas avots Servera Canyon Barošanas avots
5v
2a
Usb
LāDēTāJI
, SAVIENOTāJVADI UN KABEļI
Lukass.lv
Piegāde no:
2.81€
7.26
€
Devia Pheez Series Cable for Micro
USB
(
5V
2.4A, 2M) grey | T-MLX37951 | 6938595310775
Telefoni > Mobilo telefonu piederumi >
Lādētāji
, Auto
lādētāji
un kabeļi
xmarket.lv
Piegāde no:
1.99€
7.30
€
Baseus CCALL-ML01 Grain Car Charger 2x
USB
5V
3.1A Black (CCALL-ML01)
Car chargers
Smartech.ee
Noliktavā:
Ir
7.32
€
BLOW Mobilie Telefoni un aksesuāri //
USB
auto
lādētāji
// 75-772# Ładowarka samochodowa kabel
usb
-c
5v
2,1a 12-24v
Mobilie Telefoni un aksesuāri >
USB
auto
lādētāji
Electrobase.lv
Noliktavā:
99+
Piegāde no:
2.50€
7.34
€
USB
CAR CHARGER
5V
/3.1A/2XUSB-QUICK3.0/CAR
Power supply > 5-9V power supplies
Dir.lv
Noliktavā:
65
7.36
€
Acura DL511
Lādētājs
-akumulators (Power bank)
5V
1A + Micro
USB
Cable 2600 mAh Balts PS-M-DL511
Dažādas preces
Tera.lv
Noliktavā:
Ir
Piegāde no:
2€
7.38
€
USB
-C uz Lightning datu un ātrās uzlādes vads REMAX RC-171 — 1 m, 100W (20V 5A), melns | RC-171BK | 6954851206392
Telefoni > Mobilo telefonu piederumi >
Lādētāji
, Auto
lādētāji
un kabeļi > Kabeli
xmarket.lv
Piegāde no:
1.99€
7.40
€
«
1
...
2
3
4
5
6
7
8
9
10
11
12
13
14
15
»
267 - 304 , kopā: 1000
(26 lapas)
Apmeklētāji, kuri meklēja
ladetajs 5v usb
, meklēja arī:
smp
ac adapteris 5v
2032 battery
portatīvā datora turētāji
usb c ac adapter 65w
startech usb 3 0