Meklēšana
Tops
Interneta veikali
Meklēt!
lādētājs usb 5v
Cena no
Līdzīgi meklējumi :
usb 5v dc cable
dc jack usb
Atrastas:
2300
preces
119
veikalos
Cena no
2.00
€
līdz
15.00
€
Cena no
Labi
Aizvērt
Telefona
lādētājs
Baseus CCSP020102 Super Si 25W PD
USB
-C Fast Adaptive Charger
5V
3.1A / 12V 2.1A, 25 W
Telefoni, planšetdatori, Apple veikals/Aksesuāri mobilajiem un viedtelefoniem/Telefonu
lādētāji
/Telefonu
lādētāji
, adapteri, vadi
1a.lv
Piegāde no:
1.99€
20.59 €
Dewalt akumulatoru
lādētājs
DCB094K-QW, 18V, Li-ion,
USB
-C,
USB
-A, 5A, 90W, LED displejs, metāla klipsis
Instrumenti
inserv.lv
Piegāde no:
3€
100.90 €
Delock
USB
Type-C™ Charging Cable 5 V for Electric Shavers compatible with MANSCAPED 2.0 / 3.0 series - shaver charger replacement cable 1.2 m | 91797 | 4043619917976 | 91797
Saimniecības preces > Pagarinātāji un barošanas kabeļi
Semikom.lv
Noliktavā:
99+
Piegāde no:
3.50€
11.27
€
Delock
USB
Type-C™ Charging Cable 5 V for Electric Shavers compatible with Remington HC4250, MB4200, MB6850, XR1330 series - shaver charger replacement cable 1.2 m | 91796 | 4043619917969 | 91796
Saimniecības preces > Pagarinātāji un barošanas kabeļi
Semikom.lv
Noliktavā:
99+
Piegāde no:
3.50€
11.27
€
Delock
USB
Type-C™ Charging Cable 5 V for Electric Shavers compatible with Philips QP2724, QP2834, QP1924, MG9520 series - shaver charger replacement cable 1 m | 91793 | 4043619917938 | 91793
Saimniecības preces > Pagarinātāji un barošanas kabeļi
Semikom.lv
Noliktavā:
99+
Piegāde no:
3.50€
11.27
€
Yenkee tīkla
lādētājs
YAC 2013BK, 12 W, 2,4 A, 5 V, 100-240 V, 1x
USB
, melns, kompakts, aizsardzība pret pārspriegumu
Mājai, dārzam un drošībai
inserv.lv
Noliktavā:
30
Piegāde no:
3€
11.30
€
Cita prece iLike S11 Universal 3D
5V
version Printing Pen
USB
2m Power Cable for any
USB
Plug Charger
Jaunas preces
Electrobase.lv
Noliktavā:
45
Piegāde no:
2.50€
11.31
€
CoreParts
USB
Power Charger 12W
5V
2.4A, Output: 2xUSB, (MBXUSB-AC0002)
Miscellaneous
Smartech.ee
11.32
€
USB
lādētājs
everActive SC-300, izeja
5V
1A, vienporta tīkla adapteris, PSU3.SC300, 3100000546694
Lādētāji
portatīvajām ierīcēm
AiO.lv
Noliktavā:
Ir
Piegāde no:
4.99€
11.32
€
Arctic Auto
Lādētājs
7200 ACACC00003A, 12 V, 3.4 A, 5 V, 7200 mA, 3x
USB
2.0, Cigarešu šķiltavas, Universāls, Melns, CE, FCC, RoHS (ACACC00003A)
Māja un dārza piederumi > Mājai, dārzam un drošībai > dažādas MBX
Pirkums.lv
Piegāde no:
2.85€
11.33
€
Lādētājs
Qoltec
Lādētājs
Super Fast Pd For Raspberry Pi 5 |
Usb
-c | 27w | 5-12v | 1.8-5a | Melna
BATERIJU
LāDēTāJI
Lukass.lv
Piegāde no:
2.81€
11.34
€
Everactive UC-100c 1A Li-Ion LiFePo4 NiMH
USB
-C Type-C Charger UC100
5V
1A Power Bank,
lādētājs
ārējais akumulators
Lādētāji
Ntg.lv
Piegāde no:
2€
11.35
€
Techly Techly owa Mini 2x
USB
5V
4.8A/24W |
IUSB2
-CAR5-A48 | 8059018365429
TELEFONI, PLANŠETDATORI, APPLE, VIEDPULKSTEŅI > Aksesuāri mobilajiem telefoniem un viedpulksteņiem >
Lādētāji
, savienotājvadi un kabeļi, Bezvadu uzlāde
Eltek.lv
Noliktavā:
12
Piegāde no:
2.99€
11.35
€
AXAGON Dual wallcharger 240V/2x
USB
port QC3.0/AFC/FCP and
5V
-1.2A, 24W | ACU-QS24
Preces > DATORTEHNIKA > Portatīvie datori un aksesuāri > Portatīvo datoru
lādētāji
iv8.lv
Noliktavā:
4
Piegāde no:
3.5€
11.35
€
Adowarka Techly Techly Samochodowa Mini adowarka 2x
USB
5V
3.4A/17W
IUSB2
-CAR5-A34
Datortehnika > Telefoni & Viedpulksteņi > Mob. tālruņu aksesuāri >
Lādētāji
un adapteri
Tera.lv
Noliktavā:
17
Piegāde no:
2€
11.37
€
Dudao K4S Powerbanka 2x
USB
Type A 10000mAh
5V
/ 2A Balta | Powerbank White - power banks, portable charger
Telefonu aksesuāri > Power Bank portatīvie ārējie akumulatori
lādētāji
Motivs.lv
Noliktavā:
Nav
Piegāde no:
1.90€
11.40
€
Qoltec
5v
lādētājs
| 2.4a | 12w |
usb
tips c | melns 50197
Telefoni > Aksesuāri mobilajiem un viedtelefoniem >
Lādētāji
Anete.lv
11.41
€
Qoltec Charger 17W |
5V
| 3.4A | 3xUSB
Mobilie Telefoni un aksesuāri >
USB
tīkla
lādētāji
Electrobase.lv
Noliktavā:
35
Piegāde no:
2.50€
11.42
€
Goobay
USB
-A Charger | 44947 | Charger |
USB
-A | 5 V | 5 W
Portatīvie datori un planšetdatori > Portatīvo datoru un planšetdatoru rezerves daļas > Portatīvo datoru > laptopu > piezīmjdatoru > klēpjdatoru
lādētāji
> adapteri
Electrobase.lv
Noliktavā:
50
Piegāde no:
2.50€
11.45
€
Lauritz Knudsen rezerves modulis FUGA dubultai
USB
lādētājai
5V
— 1 modulis, 540D6701, 5703302163309
Rozetes
AiO.lv
Noliktavā:
2
Piegāde no:
4.99€
11.49
€
QOLTEC Charger 17W |
5V
| 3.4A |
USB
+
USB
typ C | 50190 | 5901878501901 | 85044095
Mobilio telefoni un aksesuāri > Aksesuāri > 220V uzlādes ierīces
Semikom.lv
Noliktavā:
99+
Piegāde no:
3.50€
11.50
€
SJCam Oriģinals SJ4000 SJ5000 M10 M20 Sporta Kameru Auto Loga stiprinājums + DC Micro
USB
Lādētājs
5V
2A (SJ-ACC-CARKIT2)
Foto, video tehnika > Sporta kameras (Action Camera) un aksesuāri > Sporta kameras (Action Camera, GoPro)
Pirkums.lv
Piegāde no:
2.85€
11.50
€
AXAGON ACU-QS24 QUICK and SMART Wall charger, 2x
USB
port QC3.0/AFC/FCP +
5V
-1.2A, 24W
Catalogue > SMART Things > Power Bank
Smartonly.eu
Noliktavā:
4
11.54
€
Delock
USB
Charging Cable 5 V for Electric Shavers compatible with Hatteker RFC-588, RFC-598, RFC-690, RFC-692, RFC-696, RSCX-7568, RSCX-9598 series - shaver charger replacement cable 1.2 m 90987
Dažādas preces
Tera.lv
Noliktavā:
5
Piegāde no:
2€
11.62
€
Delock
USB
Charging Cable 5 V for Electric Shavers compatible with MANSCAPED 2.0 / 3.0 series - shaver charger replacement cable 1.2 m 90986
Dažādas preces
Tera.lv
Noliktavā:
10
Piegāde no:
2€
11.62
€
Delock
USB
Charging Cable 5 V for Electric Shavers compatible with Remington HC4250, MB4200, MB6850, XR1330 series - shaver charger replacement cable 1.2 m 90985
Dažādas preces
Tera.lv
Noliktavā:
99+
Piegāde no:
2€
11.62
€
Delock
USB
Charging Cable 5 V for Electric Shavers compatible with Philips QP2724, QP2834, QP1924, MG9520 series - shaver charger replacement cable 1 m 90981
Dažādas preces
Tera.lv
Noliktavā:
99+
Piegāde no:
2€
11.62
€
Kabelis Jellico B22 Super Fast Universal
USB
-C to
USB
-C Data & Fast PD 100W 20V/5A Charger Cable 1m White
Mobilie Telefoni un aksesuāri >
USB
Kabeļi
Electrobase.lv
Noliktavā:
77
Piegāde no:
2.50€
11.63
€
Qoltec Charger 17W |
5V
| 3.4A | 2xUSB +
USB
C cable
Mobilie Telefoni un aksesuāri >
USB
tīkla
lādētāji
Electrobase.lv
Noliktavā:
33
Piegāde no:
2.50€
11.65
€
Jellico B22 Super Fast Universal
USB
-C to
USB
-C Data & Fast PD 100W 20V/5A Charger Cable 1m White
Mobilie telefoni un aksesuāri > Mobilo telefonu aksesuāri > Datu kabeļi
Signe.lv
Noliktavā:
74
Piegāde no:
2.49€
11.67
€
Intenso strāvas adapteris 7802412, 2xUSB-A, 100-240 V, 5 V, 24 W, 2.4 A, 2 izejas, balts (7802412)
Datortehnika >
USB
kabeles, adapteri,
lādētāji
>
Lādētāji
un uzlādes kabeļi
Pirkums.lv
Piegāde no:
2.85€
11.69
€
AXAGON Dual wallcharger 240V/2x
USB
port QC3.0/AFC/FCP and
5V
-1.2A, 24W ACU-QS24, 464967
Lādētāji
un strāvas adapteri
Baed.lv
Piegāde no:
2.90€
11.70
€
Lādētājs
SAVIO Wall Charger 20 W 1×
USB
-A, 1×
USB
-C with
USB
-C 1m cable
Baterijas, akumulatori, barošanas bloki un adapteri > Universālie 24V,
15V
, 12V, 9V,
5V
barošanas bloki
Electrobase.lv
Noliktavā:
8
Piegāde no:
2.50€
11.70
€
CoreParts
USB
Power Charger 12W
5V
2.4A Output: Single (MBXUSB-AC0001)
Miscellaneous
Smartech.ee
11.71
€
Universāls maiņstrāvas
lādētājs
K-F11 2 in 1 - 8 Pin Mini
USB
UC-E6 UC-E16 UC-E17 + 3,5 mm X 1,00 mm Nokia 6230
5V
1A PS-M-K-F11
Dažādas preces
Tera.lv
Noliktavā:
Ir
Piegāde no:
2€
11.74
€
SJCam Original SJ8 Camera Car Suction Cup Fixation + Type-C
USB
Charger
5V
2A
Foto un Video tehnika > Binokļi un Teleskopi > Action Kameras
Electrobase.lv
Noliktavā:
3
Piegāde no:
2.50€
11.78
€
SJCam Original SJ360 SJ6 SJ7 Camera Car Suction Cup Fixation + DC Mini
USB
5Pin Charger
5V
2A
Foto un Video tehnika > Binokļi un Teleskopi > Action Kameras
Electrobase.lv
Noliktavā:
8
Piegāde no:
2.50€
11.78
€
SJCam Original SJ4000 SJ5000 M10 M20 Camera Car Suction Cup Fixation + DC Micro
USB
Charger
5V
2A
Foto un Video tehnika > Binokļi un Teleskopi > Action Kameras
Electrobase.lv
Noliktavā:
4
Piegāde no:
2.50€
11.78
€
ATX Platinum Power Bank 4600 mAh Universal Charger for devices
5V
1A + Micro
USB
Cable Silver
Datortehnikas komponentes un aksesuāri > Barošanas bloki >
Lādētāji
-Akumulatori (Power Banks)
Electrobase.lv
Noliktavā:
Ir
Piegāde no:
2.50€
11.80
€
Qoltec Charger 17W |
5V
| 3.4A | 2xUSB
Mobilie Telefoni un aksesuāri >
USB
tīkla
lādētāji
Electrobase.lv
Noliktavā:
99+
Piegāde no:
2.50€
11.80
€
«
1
...
...
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
»
685 - 722 , kopā: 1000
(26 lapas)
Apmeklētāji, kuri meklēja
lādētājs usb 5v
, meklēja arī:
hp15 6
pavilion 17
backpack 25l
ds116
hp ventilatori
em7455